ssossossosso

Forums

Covering OroCRM topics, including community updates and company announcements.  Subscribe

This topic contains 0 replies, has 1 voice, and was last updated by  sbennasr 1 year, 8 months ago.

  • Creator
    Topic
  • #16802

    sbennasr
    Participant

    Hey,

    I’m trying to install the new version of ORO 1.9.0.
    After composer update I get this error message:

    Thank you

You must be logged in to reply to this topic.