ssossossosso

Forums

Covering OroCRM topics, including community updates and company announcements.  Subscribe

This topic contains 2 replies, has 2 voices, and was last updated by Yevhen Shyshkin Yevhen Shyshkin 3 years, 11 months ago.

  • Creator
    Topic
  • #728

    yveson33
    Participant

    When i installed, i got this error even if i set max_nesting_level to 250

    thx.

Viewing 2 replies - 1 through 2 (of 2 total)
  • Author
    Replies
  • #729

    yveson33
    Participant

    I fixed it by disabled xdebug totally.

    #739
    Yevhen Shyshkin
    Yevhen Shyshkin
    Oro Core

    Also you could set xdebug nesting level to 1000 – it should help.

Viewing 2 replies - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.