ssossossosso

Forums

Covering OroCRM topics, including community updates and company announcements.  Subscribe

This topic contains 1 reply, has 2 voices, and was last updated by  Alexandr Smaga 3 years, 2 months ago.

  • Creator
    Topic
  • #1353
    murtada
    murtada
    Participant

    HI I would like to if the latest beta version supports postgresql database

    I was able to install it in the older alfa versions but not after the installer introduced

    Regards

Viewing 1 replies (of 1 total)
  • Author
    Replies
  • #3101

    Alexandr Smaga
    Participant

    Hello,

    AFAIK we will restore support of Postgresql in later version. But for 1.0 release only mysql will be available.

Viewing 1 replies (of 1 total)

You must be logged in to reply to this topic.